Autor Thema: Problem mit Forenaufruf auf PC  (Gelesen 564 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Fiora

  • Kommissar für Menschenrechte
  • ****
  • Beiträge: 156
  • Dankeschön: 194 mal
  • Karma: 25
  • Auszeichnungen Wertvolle Beiträge! Schon 100 "Danke" erhalten
    • Auszeichnungen
Problem mit Forenaufruf auf PC
« am: 14. Juni 2016, 15:13:03 »
Hi,
habe keinen Technik-Bereich gefunden, daher stellt ichs mal hier rein:

Ich kann das Forum derzeit nicht auf meinem PC aufrufen, nur über meinen Laptop. Ich bekomme immer die Meldung: "Sie sind aus diesem Forum verbannt. Wegwerf-Email."

Laut Google tritt dieses Problem wohl bei den verschiedensten Foren auf. Spielt auch keine Rolle, ob ich als Gast oder User die Seite aufrufe, oder die Hauptseite oder direkt einen bestimmten Thread, es klappt nicht. Browser ist jeweils Firefox. Das Problem dürfte schon so seit 2 Monaten bestehen. Vielleicht hat ja jemand eine Idee.
 

Offline Tuska

  • Praktikant- Lennéstraße
  • ****
  • Beiträge: 2677
  • Dankeschön: 6461 mal
  • Karma: 391
  • Fortiter in re, suaviter in modo.
  • Auszeichnungen Dieser Benutzer hat dem Sonnenstaatland besondere Dienste erwiesen! Sehr Wertvolle Beiträge! Bereits 1000 "Danke" erhalten! Autor im Sonnenstaatland-Wiki Unser bester Spieler jubelt! Auszeichnung für 2250 Beiträge
    • Auszeichnungen
Re: Problem mit Forenaufruf auf PC
« Antwort #1 am: 14. Juni 2016, 15:15:10 »
Versuch mal, deine Cookies zu löschen.
Ein Blick in's Gesetz erspart viel Geschwätz.

Sonnenstaatland-Wiki
 
Folgende Mitglieder bedankten sich: SSL-Admin, Fiora

Offline Fiora

  • Kommissar für Menschenrechte
  • ****
  • Beiträge: 156
  • Dankeschön: 194 mal
  • Karma: 25
  • Auszeichnungen Wertvolle Beiträge! Schon 100 "Danke" erhalten
    • Auszeichnungen
Re: Problem mit Forenaufruf auf PC
« Antwort #2 am: 14. Juni 2016, 18:16:42 »
Da hätte ich selbst drauf kommen können.  :facepalm:

Na, danke jedenfalls. Hat geklappt.